<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW</title>
	<link rel="canonical" href="https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW" />
	<meta property="og:description" content="El Palacio de Justicia de la ciudad de Tuluá, en el suroeste de Colombia, fue incendiado este martes (May 25, 2021), Desués de una jornada de reactionas que acabaron en fuertes shuffle y violencia. Según informs y video difundidos por la Policía, las llamas han arraysado buena parte del tejado y el segundo piso de &hellip;" />
	<meta property="og:url" content="https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/" />
	<meta property="og:site_name" content="SGuy News" />
	<meta property="article:published_time" content="2022-08-09T10:27:38+00:00" />
	<meta name="author" content="admin" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sguy.net/#organization","name":"SGuy News","url":"https://sguy.net/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://sguy.net/#/schema/logo/image/","url":"https://sguy.net/wp-content/uploads/2022/07/logo-sguy.png","contentUrl":"https://sguy.net/wp-content/uploads/2022/07/logo-sguy.png","width":559,"height":98,"caption":"SGuy News"},"image":{"@id":"https://sguy.net/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://sguy.net/#website","url":"https://sguy.net/","name":"SGuy News","description":"Breaking News, US News, World News","publisher":{"@id":"https://sguy.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sguy.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/#primaryimage","url":"https://sguy.net/wp-content/uploads/2022/08/Colombia-incendian-el-Palacio-de-Justicia-de-Tulua-Colombia.jpg","contentUrl":"https://sguy.net/wp-content/uploads/2022/08/Colombia-incendian-el-Palacio-de-Justicia-de-Tulua-Colombia.jpg","width":940,"height":529},{"@type":"WebPage","@id":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/#webpage","url":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/","name":"Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW","isPartOf":{"@id":"https://sguy.net/#website"},"primaryImageOfPage":{"@id":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/#primaryimage"},"datePublished":"2022-08-09T10:27:38+00:00","dateModified":"2022-08-09T10:27:38+00:00","breadcrumb":{"@id":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/"]}]},{"@type":"BreadcrumbList","@id":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sguy.net/"},{"@type":"ListItem","position":2,"name":"Spain's news","item":"https://sguy.net/spains-news/"},{"@type":"ListItem","position":3,"name":"Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW"}]},{"@type":"Article","@id":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/#article","isPartOf":{"@id":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/#webpage"},"author":{"name":"admin","@id":"https://sguy.net/#/schema/person/f4d745a5359f3f3a8a70fc49b7146ec3"},"headline":"Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW","datePublished":"2022-08-09T10:27:38+00:00","dateModified":"2022-08-09T10:27:38+00:00","mainEntityOfPage":{"@id":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/#webpage"},"wordCount":537,"publisher":{"@id":"https://sguy.net/#organization"},"image":{"@id":"https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/#primaryimage"},"thumbnailUrl":"https://sguy.net/wp-content/uploads/2022/08/Colombia-incendian-el-Palacio-de-Justicia-de-Tulua-Colombia.jpg","articleSection":["Spain's news"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://sguy.net/#/schema/person/f4d745a5359f3f3a8a70fc49b7146ec3","name":"admin","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://sguy.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0ba140ce0eb86db4018e841538f8b84a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0ba140ce0eb86db4018e841538f8b84a?s=96&d=mm&r=g","caption":"admin"},"sameAs":["https://sguy.net"],"url":"https://sguy.net/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SGuy News &raquo; Feed" href="https://sguy.net/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sguy.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sguy.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://sguy.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sguy.net/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.25.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sguy.net/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.25.1' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: %!important;}
</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://sguy.net/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://sguy.net/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://sguy.net/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://sguy.net/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://sguy.net/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://sguy.net/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://sguy.net/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://sguy.net/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://sguy.net/wp-content/themes/jannah-child/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://sguy.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sguy.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sguy.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://sguy.net/wp-json/" /><link rel="alternate" type="application/json" href="https://sguy.net/wp-json/wp/v2/posts/7215" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sguy.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sguy.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://sguy.net/?p=7215' />
<link rel="alternate" type="application/json+oembed" href="https://sguy.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsguy.net%2Fcolombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sguy.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsguy.net%2Fcolombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw%2F&#038;format=xml" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#0a9e01" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://sguy.net/wp-content/uploads/2022/07/cropped-favicon-sguy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sguy.net/wp-content/uploads/2022/07/cropped-favicon-sguy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sguy.net/wp-content/uploads/2022/07/cropped-favicon-sguy-180x180.png" />
<meta name="msapplication-TileImage" content="https://sguy.net/wp-content/uploads/2022/07/cropped-favicon-sguy-270x270.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-7215 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-below top-nav-below-main-nav has-normal-width-logo mobile-header-default">
	
<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav" style="line-height:88px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
						<div class="header-layout-1-logo" style="width:259px">
							
		<div id="logo" class="image-logo" style="margin-top: 20px; margin-bottom: 20px;">

			
			<a title="SGuy News" href="https://sguy.net/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://sguy.net/wp-content/uploads/2022/07/logo-sguy.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://sguy.net/wp-content/uploads/2022/07/logo-sguy.png" alt="SGuy News" width="259" height="48" style="max-height:48px !important; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

								</div>

						<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-1095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1095"><a href="https://sguy.net/">Home</a></li>
<li id="menu-item-1710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="https://sguy.net/us-news/">US News</a></li>
<li id="menu-item-1709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709"><a href="https://sguy.net/uk-news/">Uk News</a></li>
<li id="menu-item-1701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1701"><a href="https://sguy.net/australia-news/">Australia News</a></li>
<li id="menu-item-1702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1702"><a href="https://sguy.net/canada-news/">Canada News</a></li>
<li id="menu-item-1703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1703"><a href="https://sguy.net/germany-news/">Germany News</a></li>
<li id="menu-item-1705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1705"><a href="https://sguy.net/russia-news/">Russia News</a></li>
<li id="menu-item-1708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1708"><a href="https://sguy.net/uae-news/">UAE News</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav"  class="has-breaking-menu top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/">Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW</a>
							</li>

							
							<li class="news-item">
								<a href="https://sguy.net/mexico-the-economist-compara-a-amlo-con-cantinflas-mexico-en-dw-dw/">México: The Economist compara a AMLO con Cantinflas | México en DW | DW</a>
							</li>

							
							<li class="news-item">
								<a href="https://sguy.net/ghada-sawalmah-of-gargash-hospital-healthcare-business-in-uae-isnt-a-boys-club-any-more/">Ghada Sawalmah of Gargash Hospital: &#8216;Healthcare business in UAE isn&#8217;t a boys&#8217; club any more&#8217;</a>
							</li>

							
							<li class="news-item">
								<a href="https://sguy.net/covid-19-venezuela-publicara-estudios-a-farmaco-carvativir-coronavirus-dw/">COVID-19: Venezuela publicará estudios a fármaco Carvativir | Coronavirus | DW</a>
							</li>

							
							<li class="news-item">
								<a href="https://sguy.net/los-recursos-mas-escasos-del-mundo-todos-los-contenidos-dw/">Los recursos más escasos del mundo | Todos los contenidos | DW</a>
							</li>

							
							<li class="news-item">
								<a href="https://sguy.net/australian-banks-lift-fixed-interest-home-loan-rates-despite-rba-keeping-official-rate-at-record-low-interest-rates/">Australian banks lift fixed interest home loan rates despite RBA keeping official rate at record low | Interest rates</a>
							</li>

							
							<li class="news-item">
								<a href="https://sguy.net/she-had-no-fear-friends-and-family-to-tread-last-walk-of-zara-aleena-uk-news/">‘She had no fear’: friends and family to tread last walk of Zara Aleena | UK news</a>
							</li>

							
							<li class="news-item">
								<a href="https://sguy.net/why-the-age-of-casual-hugging-could-be-over-coronavirus/">Why the age of casual hugging could be over | Coronavirus</a>
							</li>

							
							<li class="news-item">
								<a href="https://sguy.net/japon-prepara-un-nuevo-paquete-multimillonario-de-recuperacion-economica-el-mundo-dw/">Japón prepara un nuevo paquete multimillonario de recuperación económica | El Mundo | DW</a>
							</li>

							
							<li class="news-item">
								<a href="https://sguy.net/cristiano-ronaldo-se-convierte-en-el-mayor-goleador-de-la-historia-deportes-dw/">Cristiano Ronaldo se convierte en el mayor goleador de la historia | Deportes | DW</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-footer" class="menu"><li id="menu-item-1101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1101"><a href="https://sguy.net/">Home</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="https://sguy.net/about/">About Us</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1102"><a href="https://sguy.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1105"><a href="https://sguy.net/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="https://sguy.net/contact/">Contact</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://sguy.net/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://sguy.net/spains-news/">Spain's news</a><em class="delimiter">/</em><span class="current">Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/sguy.net\/"}},{"@type":"ListItem","position":2,"item":{"name":"Spain's news","@id":"https:\/\/sguy.net\/spains-news\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW</h1>

		<div id="single-post-meta" class="post-meta clearfix"></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<div>
<p>El Palacio de Justicia de la ciudad de Tuluá, en el suroeste de Colombia, fue incendiado este martes (May 25, 2021), Desués de una jornada de reactionas que acabaron en fuertes shuffle y violencia.</p>
<p>Según informs y video difundidos por la Policía, las llamas han arraysado buena parte del tejado y el segundo piso de la Institución Judge de esta ciudad, ubicada en el startamento del Valle del Cauca, 94 kilómetros al norte de Cali, region dollar.</p>
<p>&#8220;Ataques como los de esta noche en tuluá dejan de ser vandálicos y se convierten en actos terror. La protested.</p>
<p>Se desconoce aún quién o quiénes están detrás del incendio que el Cuerpo de Bomberos Purposea apagar, aunque su llegada fue dificultada por la situación de descontrol que reina en la zona y por un grupo de gente que, entreregas cubierto en las inmediaciones del palacio.</p>
<p>Tuluá vivió momentos muy tensos con enfrentamientos entre la fuerza pública y grupos de expressantes, en una nueva jornada de las reactas que se suceden en todo el país desde el 28 de abril y que dejan 43 muertes.</p>
<p>Cali, la región del Valle del Cauca y el vecino Cauca -muy afectados por la violencia de grupos armados, la pobreza y el desempleo- han sido el epicentro de gran parte de este malestar social que se ha evidenciado en las protest.  También, en esa zona, se han productionido los mayores actos de violencia, denuncias de saqueos y parte de inmobiliario urbano por parte de algunas personas, así como del uso desmedido de la fuerza por parte de la Policía.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://sguy.net/estados-unidos-termina-primero-en-el-medallero-de-tokio-2020-deportes-dw/" target="_blank" rel="dofollow" class="ufd3c67bc2cf4639d498b37eafa6fc81e"><!-- INLINE RELATED POSTS 1/3 //--><style> .ufd3c67bc2cf4639d498b37eafa6fc81e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#000000; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ufd3c67bc2cf4639d498b37eafa6fc81e:active, .ufd3c67bc2cf4639d498b37eafa6fc81e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ufd3c67bc2cf4639d498b37eafa6fc81e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ufd3c67bc2cf4639d498b37eafa6fc81e .ctaText { font-weight:bold; color:#27AE60; text-decoration:none; font-size: 16px; } .ufd3c67bc2cf4639d498b37eafa6fc81e .postTitle { color:#FFFFFF; text-decoration: underline!important; font-size: 16px; } .ufd3c67bc2cf4639d498b37eafa6fc81e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Read More: </span>&nbsp; <span class="postTitle">Estados Unidos termina primero en el medallero de Tokio 2020 | Deportes | DW</span></div></a></div><h2><strong>Nuevas victimas fatales</strong></h2>
<p>Estos hechos se productionn Desués de que el 24 de mayo se denunciara, en esta misma ciudad, la muerte por heridas de arma blanca de kiatro jóvenes, una de ellos teecente.  Según el Instituto de Estudios para la Paz (INDEPAZ), dos de las Víctimas habían sido reportadas como desaparecidas el 23 de mayo cuando se dirigían de un caserío vecino a la zona urbana.</p>
<p>INDEPAZ dijo además que la comunidad denuncia que circlean en los últimos dias panfletos amenzando a quienes cierran las Vías, ya que en el startedamento del Valle del Cauca y en las carreteras que conectan con Cali es donde se estcombloertqueviendo los fu de las protest.  En las zonas Rurales de Tuluá or presencia de grupos armados como dissidencias de la extintaitia de las FARC, el <em>Clan del Golfo</em> (la mayor banda Criminal de Colombia) o las paramilitares <em>Aguilas Negras.</em></p>
<p>ama (efe, afp, el país, semana, rcn, caribe)</p>
</div>
<p><script>
document.addEventListener("DOMContentLoaded", function (event) {
if (DWDE.dsgvo.isStoringCookiesOkay()) {
facebookTracking();
}
});
function facebookTracking() {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '157204581336210');
fbq('track', 'ViewContent');
}
</script></p>
<p>Last, <strong>Steve Guy</strong> sent you details about the topic &#8220;<strong>Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW</strong>❤️️&#8221;.Hope with useful information that the article &#8220;Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW&#8221; It will help readers to be more interested in &#8220;Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW [ ❤️️❤️️ ]&#8221;. </p>
<p>Posts &#8220;<strong>Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW</strong>&#8221; posted by  on 2022-08-09 10:27:36. Thank you for reading the article at <strong>Sguy.Net</strong></p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="https://www.dw.com/es/el-nuevo-rostro-de-las-mujeres-valientes-fuertes-y-seguras-de-sí-mismas/a-57513769" href="https://sguy.net/https-www-dw-com-es-el-nuevo-rostro-de-las-mujeres-valientes-fuertes-y-seguras-de-si-mismas-a-57513769/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-39">Spain's news</span></span><img width="390" height="220" src="https://sguy.net/wp-content/uploads/2022/07/httpswwwdwcomesel-nuevo-rostro-de-las-mujeres-valientes-fuertes-y-seguras-de-si-mismasa-57513769-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://sguy.net/wp-content/uploads/2022/07/httpswwwdwcomesel-nuevo-rostro-de-las-mujeres-valientes-fuertes-y-seguras-de-si-mismasa-57513769-390x220.jpg 390w, https://sguy.net/wp-content/uploads/2022/07/httpswwwdwcomesel-nuevo-rostro-de-las-mujeres-valientes-fuertes-y-seguras-de-si-mismasa-57513769-300x169.jpg 300w, https://sguy.net/wp-content/uploads/2022/07/httpswwwdwcomesel-nuevo-rostro-de-las-mujeres-valientes-fuertes-y-seguras-de-si-mismasa-57513769-768x432.jpg 768w, https://sguy.net/wp-content/uploads/2022/07/httpswwwdwcomesel-nuevo-rostro-de-las-mujeres-valientes-fuertes-y-seguras-de-si-mismasa-57513769.jpg 940w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sguy.net/https-www-dw-com-es-el-nuevo-rostro-de-las-mujeres-valientes-fuertes-y-seguras-de-si-mismas-a-57513769/">https://www.dw.com/es/el-nuevo-rostro-de-las-mujeres-valientes-fuertes-y-seguras-de-sí-mismas/a-57513769</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 weeks ago</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Last Modified<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW" href="https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/" class="post-thumb"><img width="390" height="220" src="https://sguy.net/wp-content/uploads/2022/08/Colombia-incendian-el-Palacio-de-Justicia-de-Tulua-Colombia-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://sguy.net/wp-content/uploads/2022/08/Colombia-incendian-el-Palacio-de-Justicia-de-Tulua-Colombia-390x220.jpg 390w, https://sguy.net/wp-content/uploads/2022/08/Colombia-incendian-el-Palacio-de-Justicia-de-Tulua-Colombia-300x169.jpg 300w, https://sguy.net/wp-content/uploads/2022/08/Colombia-incendian-el-Palacio-de-Justicia-de-Tulua-Colombia-768x432.jpg 768w, https://sguy.net/wp-content/uploads/2022/08/Colombia-incendian-el-Palacio-de-Justicia-de-Tulua-Colombia.jpg 940w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/">Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">39 mins ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="México: The Economist compara a AMLO con Cantinflas | México en DW | DW" href="https://sguy.net/mexico-the-economist-compara-a-amlo-con-cantinflas-mexico-en-dw-dw/" class="post-thumb"><img width="390" height="220" src="https://sguy.net/wp-content/uploads/2022/08/Mexico-The-Economist-compara-a-AMLO-con-Cantinflas-Mexico-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://sguy.net/wp-content/uploads/2022/08/Mexico-The-Economist-compara-a-AMLO-con-Cantinflas-Mexico-390x220.jpg 390w, https://sguy.net/wp-content/uploads/2022/08/Mexico-The-Economist-compara-a-AMLO-con-Cantinflas-Mexico-300x169.jpg 300w, https://sguy.net/wp-content/uploads/2022/08/Mexico-The-Economist-compara-a-AMLO-con-Cantinflas-Mexico-768x432.jpg 768w, https://sguy.net/wp-content/uploads/2022/08/Mexico-The-Economist-compara-a-AMLO-con-Cantinflas-Mexico.jpg 940w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sguy.net/mexico-the-economist-compara-a-amlo-con-cantinflas-mexico-en-dw-dw/">México: The Economist compara a AMLO con Cantinflas | México en DW | DW</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 hours ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ghada Sawalmah of Gargash Hospital: &#8216;Healthcare business in UAE isn&#8217;t a boys&#8217; club any more&#8217;" href="https://sguy.net/ghada-sawalmah-of-gargash-hospital-healthcare-business-in-uae-isnt-a-boys-club-any-more/" class="post-thumb"><img width="390" height="220" src="https://sguy.net/wp-content/uploads/2022/08/1660033254_Ghada-Sawalmah-of-Gargash-Hospital-Healthcare-business-in-UAE-isnt-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Ghada Sawalmah of Gargash Hospital" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sguy.net/ghada-sawalmah-of-gargash-hospital-healthcare-business-in-uae-isnt-a-boys-club-any-more/">Ghada Sawalmah of Gargash Hospital: &#8216;Healthcare business in UAE isn&#8217;t a boys&#8217; club any more&#8217;</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 hours ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="COVID-19: Venezuela publicará estudios a fármaco Carvativir | Coronavirus | DW" href="https://sguy.net/covid-19-venezuela-publicara-estudios-a-farmaco-carvativir-coronavirus-dw/" class="post-thumb"><img width="390" height="220" src="https://sguy.net/wp-content/uploads/2022/08/COVID-19-Venezuela-publicara-estudios-a-farmaco-Carvativir-Coronavirus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://sguy.net/wp-content/uploads/2022/08/COVID-19-Venezuela-publicara-estudios-a-farmaco-Carvativir-Coronavirus-390x220.jpg 390w, https://sguy.net/wp-content/uploads/2022/08/COVID-19-Venezuela-publicara-estudios-a-farmaco-Carvativir-Coronavirus-300x169.jpg 300w, https://sguy.net/wp-content/uploads/2022/08/COVID-19-Venezuela-publicara-estudios-a-farmaco-Carvativir-Coronavirus-768x432.jpg 768w, https://sguy.net/wp-content/uploads/2022/08/COVID-19-Venezuela-publicara-estudios-a-farmaco-Carvativir-Coronavirus.jpg 940w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sguy.net/covid-19-venezuela-publicara-estudios-a-farmaco-carvativir-coronavirus-dw/">COVID-19: Venezuela publicará estudios a fármaco Carvativir | Coronavirus | DW</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 hours ago</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/canada-finance-minister-resigns-amid-charity-scandal-and-reports-of-tensions-with-trudeau-canada/">Canada finance minister resigns amid charity scandal and reports of tensions with Trudeau | Canada</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 weeks ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/josh-hawley-rails-at-big-tech-firms-but-records-show-he-has-invested-in-them-republicans/">Josh Hawley rails at big tech firms but records show he has invested in them | Republicans</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 weeks ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/pub-now-pay-later-afterpays-move-into-australian-dining-venues-sparks-debt-concerns-australia-news/">Pub now, pay later: Afterpay’s move into Australian dining venues sparks debt concerns | Australia news</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 5, 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/uk-deportation-flight-to-rwanda-can-go-ahead-high-court-judge-rules-immigration-and-asylum/">UK deportation flight to Rwanda can go ahead, high court judge rules | Immigration and asylum</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 weeks ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/biden-press-aide-tj-ducklo-resigns-over-abhorrent-remarks-to-female-journalist-biden-administration/">Biden press aide TJ Ducklo resigns over &#8216;abhorrent&#8217; remarks to female journalist | Biden administration</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 weeks ago</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Viewed<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://sguy.net/canada-finance-minister-resigns-amid-charity-scandal-and-reports-of-tensions-with-trudeau-canada/">
							<span class="date meta-item tie-icon">3 weeks ago</span>							<h3>Canada finance minister resigns amid charity scandal and reports of tensions with Trudeau | Canada</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sguy.net/josh-hawley-rails-at-big-tech-firms-but-records-show-he-has-invested-in-them-republicans/">
							<span class="date meta-item tie-icon">3 weeks ago</span>							<h3>Josh Hawley rails at big tech firms but records show he has invested in them | Republicans</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sguy.net/pub-now-pay-later-afterpays-move-into-australian-dining-venues-sparks-debt-concerns-australia-news/">
							<span class="date meta-item tie-icon">July 5, 2022</span>							<h3>Pub now, pay later: Afterpay’s move into Australian dining venues sparks debt concerns | Australia news</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sguy.net/uk-deportation-flight-to-rwanda-can-go-ahead-high-court-judge-rules-immigration-and-asylum/">
							<span class="date meta-item tie-icon">4 weeks ago</span>							<h3>UK deportation flight to Rwanda can go ahead, high court judge rules | Immigration and asylum</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sguy.net/biden-press-aide-tj-ducklo-resigns-over-abhorrent-remarks-to-female-journalist-biden-administration/">
							<span class="date meta-item tie-icon">3 weeks ago</span>							<h3>Biden press aide TJ Ducklo resigns over &#8216;abhorrent&#8217; remarks to female journalist | Biden administration</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://sguy.net/wp-content/uploads/2022/07/logo-sguy.png" style="margin-top: 12px; margin-bottom: 0px;width: 254px; "  class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">SGuy News: The latest breaking news and information on the top stories, weather, business, entertainment, politics, and more..Your trusted news source
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div class="widget social-icons-widget widget-content-only"><ul class="solid-social-icons is-centered"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
<div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span> <a href="https://sguy.net/" target="_blank" rel="nofollow noopener">SGuy News - Breaking News, US News, World News</a> </div><div class="footer-menu"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1101"><a href="https://sguy.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="https://sguy.net/about/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1102"><a href="https://sguy.net/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1105"><a href="https://sguy.net/terms-conditions/">Terms &#038; Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="https://sguy.net/contact/">Contact</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Colombia%3A%20incendian%20el%20Palacio%20de%20Justicia%20de%20Tulu%C3%A1%20%7C%20Colombia%20en%20DW%20%7C%20DW&#038;url=https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Colombia%3A%20incendian%20el%20Palacio%20de%20Justicia%20de%20Tulu%C3%A1%20%7C%20Colombia%20en%20DW%20%7C%20DW%20https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/&text=Colombia%3A%20incendian%20el%20Palacio%20de%20Justicia%20de%20Tulu%C3%A1%20%7C%20Colombia%20en%20DW%20%7C%20DW" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://sguy.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/canada-finance-minister-resigns-amid-charity-scandal-and-reports-of-tensions-with-trudeau-canada/">Canada finance minister resigns amid charity scandal and reports of tensions with Trudeau | Canada</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 weeks ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/josh-hawley-rails-at-big-tech-firms-but-records-show-he-has-invested-in-them-republicans/">Josh Hawley rails at big tech firms but records show he has invested in them | Republicans</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 weeks ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/pub-now-pay-later-afterpays-move-into-australian-dining-venues-sparks-debt-concerns-australia-news/">Pub now, pay later: Afterpay’s move into Australian dining venues sparks debt concerns | Australia news</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 5, 2022</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/uk-deportation-flight-to-rwanda-can-go-ahead-high-court-judge-rules-immigration-and-asylum/">UK deportation flight to Rwanda can go ahead, high court judge rules | Immigration and asylum</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 weeks ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<a class="post-title the-subtitle" href="https://sguy.net/biden-press-aide-tj-ducklo-resigns-over-abhorrent-remarks-to-female-journalist-biden-administration/">Biden press aide TJ Ducklo resigns over &#8216;abhorrent&#8217; remarks to female journalist | Biden administration</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 weeks ago</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://sguy.net/colombia-incendian-el-palacio-de-justicia-de-tulua-colombia-en-dw-dw/">
							<span class="date meta-item tie-icon">39 mins ago</span>							<h3>Colombia: incendian el Palacio de Justicia de Tuluá | Colombia en DW | DW</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sguy.net/%d8%af%d8%b9%d8%a7%d8%a1-%d9%84%d9%84%d9%85%d8%b1%d9%8a%d8%b6-%d8%a8%d8%a7%d9%84%d8%b4%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%a7%d8%ac%d9%84-%d9%83%d9%85%d8%a7-%d9%88%d8%b1%d8%af-%d8%b9%d9%86-%d8%a7/">
							<span class="date meta-item tie-icon">July 4, 2022</span>							<h3>دعاء للمريض بالشفاء العاجل كما ورد عن النبي في مرض أحد أهل بيته &#8211; أخبار مصر</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sguy.net/%d9%85%d9%88%d8%b9%d8%af-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%81%d8%b7%d8%b1-2021-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d9%88%d8%ab-%d8%a7%d9%84%d9%81%d9%84%d9%83%d9%8a%d8%a9-%d9%8a/">
							<span class="date meta-item tie-icon">July 4, 2022</span>							<h3>موعد عيد الفطر 2021 في مصر.. البحوث الفلكية يوضح &#8211; أخبار مصر</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sguy.net/eid-al-adha-2022-likely-first-date-for-most-islamic-countries-revealed-news/">
							<span class="date meta-item tie-icon">July 4, 2022</span>							<h3>Eid Al Adha 2022: Likely first date for most Islamic countries revealed &#8211; News</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sguy.net/%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a7%d8%b1%d8%a9-%d9%88%d9%88%d9%82%d8%aa%d9%87%d8%a7-%d8%ae%d8%b7%d9%88%d8%a9-%d8%a8%d8%ae%d8%b7%d9%88/">
							<span class="date meta-item tie-icon">July 4, 2022</span>							<h3>كيفية صلاة الاستخارة ووقتها خطوة بخطوة والدعاء الوارد فيها &#8211; أخبار مصر</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sguy.net/when-to-perform-tahajjud-prayer-during-ramadan-news/">
							<span class="date meta-item tie-icon">July 4, 2022</span>							<h3>When to perform Tahajjud prayer during Ramadan? &#8211; News</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul></ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://sguy.net/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://sguy.net/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/sguy.net\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sguy.net/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>

				jQuery.ajax({
					type : "GET",
					url  : "https://sguy.net/wp-admin/admin-ajax.php",
					data : "postviews_id=7215&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://sguy.net/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://sguy.net/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://sguy.net/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://sguy.net/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Montserrat:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-08-09 11:06:50 -->